Browse Source

Make phpunit a dev dependency

tags/3.1.0
Mike Koch 2 years ago
parent
commit
991c5cb87c
1 changed files with 3 additions and 1 deletions
  1. 3
    1
      api/composer.json

+ 3
- 1
api/composer.json View File

@@ -9,8 +9,10 @@
"email": "mkoch227@gmail.com"
}
],
"require-dev": {
"phpunit/phpunit": "5.7.9"
},
"require": {
"phpunit/phpunit": "5.7.9",
"phpmailer/phpmailer": "^5.2",
"mailgun/mailgun-php": "^2.1",
"php-http/guzzle6-adapter": "^1.1",

Loading…
Cancel
Save